Forum

  • io non riesco a vedere il db delle armi e mi esce questo messaggio Non siete abilitato alla visualizzazione di questa pagina. Non avete i permessi per visualizzarla.




  • Io ho notato questo tipo di "errore": Se vado nella Pillory Forum giustamente vedo la gente bannata, e se vado in fondo a destra leggo scandenza "Mai".
    Una volta un mio amico è stato bannato e ho letto accanto al suo ban "Mai" però poi è stato sbannato, mentre lui in game mi diceva che era stato bannato permanentemente.


    Saluto :alt+w:

  • Ho notato che quando scocca l'ora della Guerra Istantanea la mia linea smette di funzionare e poi dopo qualche minuto ritorna ... anche se però il portale per la Guerra Istantanea non è più accessibile ... capita solo a me??

  • Volevo segnalare un problema con gli


    Andando su altre sezioni, non riesco a usare gli in quanto viene considerata una badword. Ora vorrei sapere da quando è una parolaccia? :\


    Volevo chiedere se fosse possibile eliminare questa badword in quanto mi obbliga a usare il transparent :\


    Grazie dell'attenzione

  • Scusate se disturbo anche se non è molto importante ma vorrei segnalare che il re-indirizamento quando effetuo il login nel forum non funziona e sono sempre clicare il "manuale"

    Tutti pensano che una cosa è impossibile da realizzare, finché non arriva uno sprovveduto che non lo sa e la inventa Cit. Albert Einstein

  • In pratica ogni volta che creo un post nella sezione impostazione.. si deselezionano da soli tutti i punti... e io li devo riattivare.. e non so quali devo e quali non devo riattivare.. è un mio problema.. posso fare qualcosa per rendere automatica la selezione almeno degli URL, smiles e della firma???

  • In pratica ogni volta che creo un post nella sezione impostazione.. si deselezionano da soli tutti i punti... e io li devo riattivare.. e non so quali devo e quali non devo riattivare.. è un mio problema.. posso fare qualcosa per rendere automatica la selezione almeno degli URL, smiles e della firma???


    Mi pare che su Profilo,c'è impostazioni,e li metti i "visto" , cosi non si dovrebbero levare.
    Comunque ecco il mio problema,a volte , il forum va avanti di orario,per esempio uno postava alle 15 e 41, il mio computer( e nostale) dicevano che erano e 37 ._.
    p.s. riuscivo a vedere l'orario con nostale facendo screen .

  • Ho notato un errore, che è molto fastidioso.
    Una volta finito di scrivere un thread non si possono visualizzare (intendo nel mio thread), i colori scelti per un testo, la propria firma e le smile.
    Il problema sta nelle "Impostazioni", una volta attivate tutte le 5 opzioni la firma, il colore di un testo ecc... si possono vedere, ma quando si crea un nuovo thread esse si disattivano.


    Saluto :alt+w:

  • Ho un errore quando allego un link ad una scritta:
    Leggete la scritta ESEMPIO (E' legata a un link)



    Come potete visuallizzare la scritta ESEMPIO è scritta in arancio-giallo e sottolineata, mentre nelle impostazione non è selezionato il colore arancio-giallo, e sottolinea.


    Questa cosa risulta molto fastidioso, perchè anche se tento di cambiare colore mi rimane sempre sottolineato e di colore arancio-giallo


    Saluto :alt+w:

  • Con il browser Google Chrome, non riesco a visualizzare la barra in alto, quella dov'è scritto Benvenuto(a) - Profilo - Logout
    Ho provato a cambiare la grandezza dello schermo ma non succede nulla, e ho anche provato a reinstallarlo ma niente...


    EDIT: Problema risolto, dovevo semplicemente disinstallare una fastidiosissima toolbar
    Vi ringrazio comunque.


    Saluto :alt+w:

    The post was edited 1 time, last by CraNos ().

  • quelllo di cui parlo è un bug moolto fastidioso:essendo loggato nel forum,mi sono spostato da sezione in sezione
    fino ad arrivare al mio maghetto... solo che lì continuava a dirmi che non ero loggato mentre appena cambiabo sezione lo ero..ho provato una decina di volte ad aggiornare la pagina a ritornare a sloggare e riloggare.... solo che lì continuava a dirmi che ero sloggato
    è un bug del mio thread o è normale?

    :alt+q: Grazie a Bobby per il set :alt+q:

    :alt+t: Il regno delle caprette di reddy e il capitano delle guardie destino->link :alt+t:

    Il maghetto più secsi di s1, <Red-Reshiram>

  • Da come si nota in nella figura vediamo che c'è scritto pillory gioco mentre invece e quella del forum Click :alt+w:


    [and]Problema segnalato a chi di competenza.[/and]


    Con il browser Google Chrome, non riesco a visualizzare la barra in alto, quella dov'è scritto Benvenuto(a) - Profilo - Logout
    Ho provato a cambiare la grandezza dello schermo ma non succede nulla, e ho anche provato a reinstallarlo ma niente...


    EDIT: Problema risolto, dovevo semplicemente disinstallare una fastidiosissima toolbar
    Vi ringrazio comunque.


    Saluto :alt+w:


    [and]Perfetto, meglio così.[/and]:alt+e:


    quelllo di cui parlo è un bug moolto fastidioso:essendo loggato nel forum,mi sono spostato da sezione in sezione
    fino ad arrivare al mio maghetto... solo che lì continuava a dirmi che non ero loggato mentre appena cambiabo sezione lo ero..ho provato una decina di volte ad aggiornare la pagina a ritornare a sloggare e riloggare.... solo che lì continuava a dirmi che ero sloggato
    è un bug del mio thread o è normale?


    [and]Hai provato a cancellare coockie e cache?[/and]

  • segnalazione veloce veloce: nei nuovi orari lod, l'ultimo orario è 23 ma è sicuramente un errore: dovrebbe essere 24

  • Salve,di recente sto riscontrando uno strano BUG...Almeno,non so se anche qualcuno lo ha,o è stato già segnalato,ma le immagini che inserisco e la mia firma le visualizzo in questo modo: